1.8 Eller 1.11.2

Forum » Minecraft » 1.8 Eller 1.11.2 (3 indlæg) Vist 100 gange
#1: MagnusMC skrev d. 13/07-2017 kl. 15:20
Hej, derude.
Jeg er i gang med at planlægge en Minecraft server, men ved ikke helt om jeg skal bruge version 1.8 eller 1.11.2.
Har det sådan at 1.8 bare er for gammelt og man bare skal komme videre selvom der er mange andre store servere der køre 1.8 men stadig understøtter 1.9 1.10 1.11 1.12. Jeg vil godt høre jeres mening om det da jeg er meget i tvivl
Hilsen Maqnus.
#2: PFTheGamer skrev d. 13/07-2017 kl. 15:25
1.12 vil jeg sige, dog køre min server 1.8
Begrundelsen er, at der stort set ingen gode servere er som køre 1.12 :)

Moderator på
superawesome.dk
i lobbyerne.
ALDER: 11
#3: GSEMA skrev d. 13/07-2017 kl. 16:07
1.12 eller 1.11.2
Zombie_Striker's bukkit post forklarer det rigtigt godt (dog er den engelsk)
Du skal være logget ind for at deltage i debatten
Login eller Opret en gratis bruger
10 mest læste tråde de seneste 24 timer
Sidste svar
Indlæg
Emne
Af Sjovcraft
i går kl 15:49
3 indlæg
161 visninger
Af sebmedhh
i går kl 14:45
4 indlæg
67 visninger
Af stoffer123
d. 25/02-2013 kl 15:48
13 indlæg
1517 visninger
Arma 2 Dayz (Hjælp)
Forfatter: Van_helllsing
Af sofa4
d. 16/10-2017 kl 12:04
2 indlæg
166 visninger
NordicSMP - Servertråd
Forfatter: ZiraX
Af ed
d. 24/02-2016 kl 17:19
10 indlæg
11906 visninger
Af tanddant
d. 30/12-2011 kl 01:06
17 indlæg
11710 visninger
minecraft ideer liste !
Forfatter: thue12
Af KatrineElefs..
d. 13/07-2011 kl 22:35
5 indlæg
20890 visninger
Af dipedersen
d. 14/03-2016 kl 17:56
9 indlæg
14603 visninger
Af xPringle
d. 16/10-2017 kl 17:53
9 indlæg
223 visninger
Af DanielDk1998
d. 07/11-2012 kl 15:16
12 indlæg
25887 visninger
Hjælp os igang
Forfatter: Mif